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E-Mails werden vom Empfänger mit Hinweis auf eine Spam-Blacklist abgelehnt

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Symptom

E-Mails, die Sie versenden, werden vom Empfänger nicht angenommen. Als Ablehnungsgrund nennt der Empfänger-Server, dass der Absender auf einer Spam-Blacklist steht.

 

Ursache

Weltweit sammeln Anti-Spam-Organisationen Daten darüber, von welchen IP-Adressen Spam-Mails verschickt werden. Diese Anbieter heißen "Blacklists". Die Blacklists werden Serverbetreibern zur Verfügung gestellt, so dass spammende Server geblockt werden können. Im Shared Hosting teilen sich viele Kunden die gleiche IP-Adresse. Wenn ein Kunde spammt, kann es sein, dass alle anderen Kunden, die auf dem gleichen Host sind, für das Spammen des einen Kunden mit gesperrt werden. Denn die Blacklists unterscheiden Spam nicht anhand des Domainnamens, sondern anhand der IP-Adresse, von der aus er verschickt wurde. Es kommt deshalb im Shared Hosting häufig vor, dass ein Kunde Mails von seiner Domain nicht über seine Domain versenden kann, weil der Host wegen Spams eines anderen Kunden, der den gleichen Host verwendet, gesperrt wurde.

 

Lösung

Dass eine IP-Adresse auf einer Blacklist steht, bedeutet nicht, dass tatsächlich von der IP-Adresse gespammt wurde. Blacklists machen auch Fehler, und besonders ungünstig ist, dass deren Betreiber praktisch nicht per Mail erreichbar sind, um sie auf Probleme hinzuweisen. Es kann deshalb sein, dass IP-Adressen unberechtigt auf Blacklists landen und auch nicht entfernbar sind. Bitpalast® bemüht sich natürlich darum, Spammer zu erkennen und zu entfernen. Außerdem versuchen wir, baldmöglichst die IP-Adresse wieder von einer Blacklist, auf die sie geraten ist, zu entfernen. Das gelingt jedoch nicht immer sofort.

Falls Sie keine Mails an bestimmte Empfänger über Ihren eigenen Webspace versenden können, können Sie versuchen, stattdessen den Postausgangsserver Ihres Internet-Zugangsanbieters zu verwenden. Wenn Sie z.B. T-Online-Kunde sind, können Sie Mails auch über securesmtp.t-online.de versenden (Kabel Deutschland: smtp.kabelmail.de, AOL: smtp.de.aol.com, Bluewin: smtpauth.bluewin.ch, Freenet: mx.freenet.de und so weiter). Die genaue Adresse des Postausgangsservers Ihres Internet-Zugangsanbieters haben Sie von Ihrem Internet-Zugangsanbieter erhalten. Sie loggen sich dort auch mit Ihren Internet-Zugangsdaten ein. Sie können trotzdem Ihren Domainnamen als Mail-Absendernamen beibehalten.

 

Übersicht häufig gestellter Fragen 

 

 

 


 

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FAQ – häufig gestellte Fragen 

 

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